Installation

Setup Flutter environment

Flutter version required

  • Flutter version 2.0